Tensão nos cabos comutador de escada

Responder
certiozd
Curioso
Curioso
Mensagens: 38
Registado: 06 fev 2016, 22:51
Profissão: estudante
Agradecimiento recebido: 1 vez

Tensão nos cabos comutador de escada

Mensagem por certiozd » 12 fev 2019, 20:55

Boas,

Tenho um candeeiro no corredor que queimava frequentemente as lâmpadas, até se trocar para LED.
Ele é accionado por 2 interruptores que estão ligados no esquema de comutador.

Acontece ao trocar o candeeiro, reparei que mesmo com o interruptor desligado, a fase apresentava tensão.
Desmontei os comutadores, e a fase tem os 230v, o cabo que vai para o candeeiro não tem tensão, e os dois que fazem a ligação entre os interruptores têm sempre tensão, cerca de 60v. Mesmo não estando a fase a alimentar nenhum deles. Ou seja, efectuei as medições com os 2 interruptores desmontados.
Estes 60v desaparecem se desligar o disjuntor do respectivo circuito de iluminação.

O que poderá estar a causar isto?
À partida é necessário refazer a instalação toda do corredor, não?



Avatar do Utilizador
Duende
Curioso
Curioso
Mensagens: 66
Registado: 03 set 2008, 16:24
Profissão: Electromecânico
Enviou: 1 vez

Re: Tensão nos cabos comutador de escada

Mensagem por Duende » 12 fev 2019, 21:42

Boa noite,

Parece-me, se não estou enganado, que o que tem é uma comutação de escada (que é como se chama). A fase (230Vac) está sempre presente no início do circuito a menos que desligue como disse, o interruptor Magnetotérmico do circuito de iluminação. Os outros dois fios nos comutadores não são nada mais que dois shunts entre os comutadores que são acionados/desligados á vez com a fase presente no inicio do circuito.
A pergunta que faço é:
Quando se refere que tem 60Vac nos "shunts", de que forma está a medir?!

certiozd
Curioso
Curioso
Mensagens: 38
Registado: 06 fev 2016, 22:51
Profissão: estudante
Agradecimiento recebido: 1 vez

Re: Tensão nos cabos comutador de escada

Mensagem por certiozd » 12 fev 2019, 21:48

Inicializante reparei com um busca polos, que os shunts tinham tensão.
Depois medi com um multimetro os shunts com a terra de uma tomada.

pedro caetano
Velha Guarda
Velha Guarda
Mensagens: 219
Registado: 14 fev 2010, 13:12
Profissão: pre- oficial
Localização: messines- silves
Enviou: 116 vezes
Agradecimiento recebido: 13 vezes

Re: Tensão nos cabos comutador de escada

Mensagem por pedro caetano » 12 fev 2019, 22:12

boas isso é muito estranho a fase liga num comutador e os 2 fios são retornos um quando o comutador esta numa posiçao e o outro noutra . segue esquema do comutador e veja se esta correto aí cump
download.jpeg
Não tem Permissão para ver os ficheiros anexados nesta mensagem, tem de estar registado

Avatar do Utilizador
Duende
Curioso
Curioso
Mensagens: 66
Registado: 03 set 2008, 16:24
Profissão: Electromecânico
Enviou: 1 vez

Re: Tensão nos cabos comutador de escada

Mensagem por Duende » 12 fev 2019, 22:28

certiozd Escreveu:
12 fev 2019, 21:48
Inicializante reparei com um busca polos, que os shunts tinham tensão.
Depois medi com um multimetro os shunts com a terra de uma tomada.
Os busca-polos certamente, não é a melhor ferramenta. Quanto ao multímetro é muito provável que estivesse a tirar uma leitura chamada tensão "fantasma" o que é muito comum em alguns multímetros.
Contudo, a medição correcta é executada entre a fase e neutro desse mesmo circuíto, uma vez que a terra é um elemento de protecção e muito relativo para medições concretas.
O que significa que, a jusante da linha de fase (supostamente um fio castanho), uma vez esta desligada, não poderá existir e certamente não existe qualquer que seja tensão entre comutadores. Logo não há necessidade de refazer qualquer instalação como inicialmente pensava.

Responder

Voltar para “Problemas Elétricos”