problema no balastro / ignitor

pedroborges
Curioso
Curioso
Mensagens: 28
Registado: 09 jun 2011, 11:31
Localização: Mirandela

problema no balastro / ignitor

Mensagem por pedroborges » 12 jan 2019, 12:17

Boa tarde , eu comprei uma lampada nova a pensar que era da lampada que nao acendia.
com esta lampada acende mas é fraca a luz que da.

pode ser do ignitor ou do balastro ?
SV26Zws.jpg
do ignitor
Efc1cbw.jpg
do balastro

alguem sabe como testo estes componentes com o multimetro ?
Não tem Permissão para ver os ficheiros anexados nesta mensagem, tem de estar registado
Última edição por admin em 12 jan 2019, 19:06, editado 1 vez no total.
Razão: Anexar Imagens



joao-pt
Team Apoio
Team Apoio
Mensagens: 949
Registado: 02 out 2014, 21:42
Profissão: Técnico
Agradecimiento recebido: 137 vezes

Re: problema no balastro / ignitor

Mensagem por joao-pt » 12 jan 2019, 14:25

Qual o valor da tensão que tens nesse ponto da instalação? E no balastro?

pedroborges
Curioso
Curioso
Mensagens: 28
Registado: 09 jun 2011, 11:31
Localização: Mirandela

Re: problema no balastro / ignitor

Mensagem por pedroborges » 12 jan 2019, 17:33

não sei , so sei que a entrada do balastro é 230 v e que a lampada é de 94 volts.

mas o ignitor pode dar pico maximo de 5 kv.

eu acho que o balastro a saida tem que ter 94 volts

eu nao percebo muito bem o esquema do balastro .

pedroborges
Curioso
Curioso
Mensagens: 28
Registado: 09 jun 2011, 11:31
Localização: Mirandela

Re: problema no balastro / ignitor

Mensagem por pedroborges » 12 jan 2019, 17:34

PVuRnc1.jpg
da imagem do balastro com melhor qualidade
Não tem Permissão para ver os ficheiros anexados nesta mensagem, tem de estar registado
Última edição por admin em 12 jan 2019, 19:07, editado 1 vez no total.
Razão: Anexar Imagens

Avatar do Utilizador
admin
Admin
Admin
Mensagens: 4007
Registado: 02 set 2006, 13:05
Profissão: Eletricista
Localização: Algarve
Enviou: 53 vezes
Agradecimiento recebido: 67 vezes
Contacto:

Re: problema no balastro / ignitor

Mensagem por admin » 12 jan 2019, 19:03

Deve sempre anexar as suas imagens aos postes veja aqui como fazer

viewtopic.php?f=11&t=862

eu editei os postes para anexar as fotos
Continue a participar activamente.
A sua colaboração é fundamental para existência do fórum

Avatar do Utilizador
admin
Admin
Admin
Mensagens: 4007
Registado: 02 set 2006, 13:05
Profissão: Eletricista
Localização: Algarve
Enviou: 53 vezes
Agradecimiento recebido: 67 vezes
Contacto:

Re: problema no balastro / ignitor

Mensagem por admin » 13 jan 2019, 18:57

o desenho que esta no balastro e bem claro tem de ligar no terminal L e depois a saída será no que tem a indicação 230 V 50HZ

e essa a dificuldade ?
Continue a participar activamente.
A sua colaboração é fundamental para existência do fórum

pedroborges
Curioso
Curioso
Mensagens: 28
Registado: 09 jun 2011, 11:31
Localização: Mirandela

Re: problema no balastro / ignitor

Mensagem por pedroborges » 16 jan 2019, 23:34

Na entrada tenho que ter 230 volts. Na saída tenho 230 V num terminal e 240 volts noutro terminal.

No balastro tem la 94 volts, esses 94 volts onde estão no balastro?

Para medir a tensão de saída basta medir entre o pino dos 230 volt e o neutro?

pedroborges
Curioso
Curioso
Mensagens: 28
Registado: 09 jun 2011, 11:31
Localização: Mirandela

Re: problema no balastro / ignitor

Mensagem por pedroborges » 16 jan 2019, 23:37

Para testar a entrada do balastro e a saída do balastro como é que faço com o multimetro ?

Avatar do Utilizador
admin
Admin
Admin
Mensagens: 4007
Registado: 02 set 2006, 13:05
Profissão: Eletricista
Localização: Algarve
Enviou: 53 vezes
Agradecimiento recebido: 67 vezes
Contacto:

Re: problema no balastro / ignitor

Mensagem por admin » 18 jan 2019, 14:06

não se preocupe com isso tem de ter e uma lâmpada compatível para o balastro pois nessa lâmpada tem a indicação que quer que é os 94V .
tem de utilizar as coisas como eu indiquei anteriormente tem de ligar a saída do balastro aos 230V 50Hz
tem a referencia da lâmpada?
Continue a participar activamente.
A sua colaboração é fundamental para existência do fórum

pedroborges
Curioso
Curioso
Mensagens: 28
Registado: 09 jun 2011, 11:31
Localização: Mirandela

Re: problema no balastro / ignitor

Mensagem por pedroborges » 19 jan 2019, 03:27

Sim tenho a referência da lâmpada, eu já meti lá uma lâmpada nova e a lâmpada da pouca luz. A lâmpada tinha que dar mais luz da que está a dar.

Poderá ser o balastro ou o ignitor que tem algum problema ?

joao-pt
Team Apoio
Team Apoio
Mensagens: 949
Registado: 02 out 2014, 21:42
Profissão: Técnico
Agradecimiento recebido: 137 vezes

Re: problema no balastro / ignitor

Mensagem por joao-pt » 19 jan 2019, 14:07

Sim, se a lâmpada é nova e não está a apresentar as características que apresenta quando ligada noutro circuito, a avaria poderá ser de um ou ambos os restantes componentes.

Qual a tensão da rede na instalação? Não sei quais são os teus conhecimentos de eletricidade mas cuidado com a tensão aos terminais da lâmpada ou arriscas-te a deixar de ter um multímetro.

pedroborges
Curioso
Curioso
Mensagens: 28
Registado: 09 jun 2011, 11:31
Localização: Mirandela

Re: problema no balastro / ignitor

Mensagem por pedroborges » 19 jan 2019, 14:43

eu tenho alguns conhecimentos.
é so medir com o multimetro na escala ac a tensão ( o meu tem escala automatica)
a partida a tensão no suporte da lampada é entre 90 a 94 volts
mas o problema é que o ignitor da 5kv de pico de tensão maximo , o meu aparelho nao consegue medir isso.

so se desligar ignitor e medir no suporte da lampada , ou medir entre o terminal B e o Terminal N no ignitor ?

mas problema é que pelo que vi em alguns existem balastros ligados com o ignitores tendo uma ligacao em comum da lampada com balastro e com ignitor.

eu nao sei se aqui é assim.

a tensão da rede é 230 v


no balastro estão ligados tres fios.

um fio ligado no L , outro fio ligado no 230 v 60 hz e o outro fio ligado no 230 v 60 hz

Avatar do Utilizador
admin
Admin
Admin
Mensagens: 4007
Registado: 02 set 2006, 13:05
Profissão: Eletricista
Localização: Algarve
Enviou: 53 vezes
Agradecimiento recebido: 67 vezes
Contacto:

Re: problema no balastro / ignitor

Mensagem por admin » 19 jan 2019, 16:32

Eu ja tinha referido que tem de ligar fase no L e a saída para o ignitor e 230V 50Hz e assim que esta a fazer ?
Continue a participar activamente.
A sua colaboração é fundamental para existência do fórum

pedroborges
Curioso
Curioso
Mensagens: 28
Registado: 09 jun 2011, 11:31
Localização: Mirandela

Re: problema no balastro / ignitor

Mensagem por pedroborges » 19 jan 2019, 23:43

Está ligado um fio no L que é a fase, outro fio ligado aos 230 V 60 hz , e outro fio ligado a 230 volts 50 hz. Já estava ligado assim.

Avatar do Utilizador
admin
Admin
Admin
Mensagens: 4007
Registado: 02 set 2006, 13:05
Profissão: Eletricista
Localização: Algarve
Enviou: 53 vezes
Agradecimiento recebido: 67 vezes
Contacto:

Re: problema no balastro / ignitor

Mensagem por admin » 20 jan 2019, 00:03

estranho só uma saída e que vai para ignitor que seria 230V 50Hz o outro fio vai para onde ?
Continue a participar activamente.
A sua colaboração é fundamental para existência do fórum

Responder

Voltar para “Problemas Elétricos”