Tomadas com tensão de 225v mas nao funcionam todos os cabos ligados neutro e fase ???

Responder
alex1977
Curioso
Curioso
Mensagens: 46
Registado: 05 set 2016, 19:59
Profissão: técnico
Enviou: 1 vez

Tomadas com tensão de 225v mas nao funcionam todos os cabos ligados neutro e fase ???

Mensagem por alex1977 » 21 jul 2018, 20:30

Duas tomadas com tensao de 225v cabos correctamente ligados neutro e fase mas nao funcionam ??
Última edição por alex1977 em 22 jul 2018, 08:20, editado 1 vez no total.



joao-pt
Team Apoio
Team Apoio
Mensagens: 903
Registado: 02 out 2014, 21:42
Profissão: Técnico
Agradecimiento recebido: 137 vezes

Re: Tomadas com tensão de 225v mas nao funcinam todos os cabos ligados neutro e fase ???

Mensagem por joao-pt » 21 jul 2018, 21:22

225V fase-neutro? E fase-terra? E neutro-terra? As tomadas estão correctamente montadas? Os equipamentos funcionam noutras tomadas? De que equipamentos estamos a falar?

alex1977
Curioso
Curioso
Mensagens: 46
Registado: 05 set 2016, 19:59
Profissão: técnico
Enviou: 1 vez

Re: Tomadas com tensão de 225v mas nao funcinam todos os cabos ligados neutro e fase ???

Mensagem por alex1977 » 21 jul 2018, 21:30

Tentei secador de cabelo nas outras funcionam
Sera descontinuidade no neutro na caixa

alex1977
Curioso
Curioso
Mensagens: 46
Registado: 05 set 2016, 19:59
Profissão: técnico
Enviou: 1 vez

Re: Tomadas com tensão de 225v mas nao funcinam todos os cabos ligados neutro e fase ???

Mensagem por alex1977 » 21 jul 2018, 21:36

M74 efetua a medição da resistência global de terra, a medição do tempo de intervenção de interruptores diferenciais de tipo AC, a medição de isolamento e a continuidade dos condutores de terra e equipotenciais de acordo com as normativas vigentes nas instalações elétricas civis.
Deu me 225v com neutro terra e fase na tomada, mas equipamentos nao funcionam??

alex1977
Curioso
Curioso
Mensagens: 46
Registado: 05 set 2016, 19:59
Profissão: técnico
Enviou: 1 vez

Re: Tomadas com tensão de 225v mas nao funcinam todos os cabos ligados neutro e fase ???

Mensagem por alex1977 » 21 jul 2018, 21:38

Deve ter descontinuidade na caixa de derivação so pode

alex1977
Curioso
Curioso
Mensagens: 46
Registado: 05 set 2016, 19:59
Profissão: técnico
Enviou: 1 vez

Re: Tomadas com tensão de 225v mas nao funcinam todos os cabos ligados neutro e fase ???

Mensagem por alex1977 » 21 jul 2018, 21:40

So pode ter neutro desligado na caixa mano

Mario Lopes
Velha Guarda
Velha Guarda
Mensagens: 193
Registado: 12 jan 2011, 14:37
Localização: Telheiras - Lisboa
Agradecimiento recebido: 13 vezes

Re: Tomadas com tensão de 225v mas nao funcionam todos os cabos ligados neutro e fase ???

Mensagem por Mario Lopes » 24 jul 2018, 15:50

Viva,

O M74 não usa o neutro mas a terra para medir a tensão. Meça com um multímetro entre neutro e fase. Em caso de falha de neutro deve dar abaixo dos 200 Volts.

manilha giesta
Faça a sua apresentação
Faça a sua apresentação
Mensagens: 4
Registado: 13 mar 2011, 13:19

Re: Tomadas com tensão de 225v mas nao funcionam todos os cabos ligados neutro e fase ???

Mensagem por manilha giesta » 09 mar 2019, 19:52

Parece.me óbvio que em qualquer lado estão desligadas...
Mas mesmo a tensão deveria ter 230vac !

Responder

Voltar para “Protótipos Elétricos”