Quadro de Telecomunicação (ATI)

hfsc
Curioso
Curioso
Mensagens: 11
Registado: 07 mai 2012, 02:34
Localização: Sintra

Re: Quadro de Telecomunicação (ATI)

Mensagem por hfsc » 07 mai 2012, 11:02

MJCastro Escreveu:A rede funciona correctamente???
Imagino que deves ter uma data de problemas com esse tipo de instalação, pois tens equipamentos a mais, inclusive imagino que deves te fartar de fazer resets aos equipamentos...
Como é a configuração datua rede?
funciona perfeitamente, ja ha uns 2 anos.
Quanto aos equipamentos a mais..hum pq dizes isso?
Inicialmente tenha um servidor DHCP , quando usava os routers 2900 da draytek , mas agora tenho o zon Hub a dar o DHCP automaticamente.



Avatar do Utilizador
MJCastro
Curioso
Curioso
Mensagens: 21
Registado: 07 mai 2012, 01:48
Localização: lisboa

Re: Quadro de Telecomunicação (ATI)

Mensagem por MJCastro » 08 mai 2012, 02:36

[/quote]
funciona perfeitamente, ja ha uns 2 anos.
Quanto aos equipamentos a mais..hum pq dizes isso?
Inicialmente tenha um servidor DHCP , quando usava os routers 2900 da draytek , mas agora tenho o zon Hub a dar o DHCP automaticamente.[/quote]

Acho que tem switchs a mais, mas tambem não percebi bem o esquema da rede...
Por vezes quando ligamos muitos equipamentos em série eles costumam dar alguns problemas a nivel de perca de ip, sobertudo os routers linksys.
A comunicação esta sempre estavel ou de vez em quando é necessario desligar e voltar a ligar os equipamentos da corrente?

Quanto aos ATI concordo com a opinião de que foram mal projetados, pois para além de ter pouca ventilação tem pouco espaço para ligações e equipamentos quer para a circuito de tv, quer para a rede. Para resolver este problema, o projecto ATI tem um quadro de suporte para activos e respectivas alimentações. Contudo muitos desses quadros não têm ventilação e espaço suficiente.
"Tudo o que funciona está sujeito a avariar"

Responder

Voltar para “Redes”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 1 visitante